Recent posts

Type Title Authorsort icon Replies Last Post
Forum topic A HAH shield for the arduino.cc board percih70 8 6 Apr 2011 - 11:32
Forum topic Using DS9490 to set DS18B20 resolution percih70 7 Apr 2011 - 15:56
Forum topic JeeNode - No XAP Messages...? Pentala 12 28 Apr 2012 - 10:17
Forum topic Free Space - /dev/root - 100% Used Pentala 1 19 Nov 2011 - 18:20
Forum topic HomeEasy HE330v2 Pentala 6 17 Jun 2012 - 20:30
Forum topic HAH stopped responding, won't reflash to HAH...? Pentala 2 3 Feb 2012 - 17:11
Forum topic RF - Not working... Pentala 5 14 Nov 2011 - 16:44
Forum topic HAH Parts Bundle - without Temperature Sensor? Pentala 1 23 Oct 2011 - 15:13
Forum topic Losing serial connectivity/lockups. Pentala 6 23 Nov 2011 - 22:40
Forum topic Pachube Feed Freezing Pentala 33 6 Sep 2012 - 11:01
Forum topic jeenode - xap messages - state=? Pentala 9 16 Nov 2011 - 09:12
Forum topic How do I send serial Hex/binary data paulsbiz 9 21 Apr 2012 - 11:12
Forum topic Problem getting thing the HAH to work ozbob 15 27 Dec 2011 - 14:37
Forum topic Hope somebody can help with this. (possible brick) omega015 14 28 Mar 2013 - 18:29
Forum topic Problems with LiveBox flash nonorolez 1 27 Jan 2010 - 10:42
Forum topic PCB Availability nicknick 5 15 Aug 2011 - 21:26
Forum topic GoogleCal mike 2 3 Feb 2011 - 11:30
Forum topic hah_arduino problem. maxlock 4 3 Mar 2011 - 08:32
Forum topic cant view any graphs!!! martinhj 6 26 May 2012 - 09:02
Forum topic xAP messages mark_baldwin 12 Jul 2014 - 13:38
Forum topic Plugboard died today mark_baldwin 2 17 Aug 2012 - 18:12
Forum topic New home for roomnode mark_baldwin 2 12 Apr 2014 - 12:44
Forum topic Googlecal fails to connect mark_baldwin 12 21 Jun 2012 - 19:38
Forum topic Sunrise sunset script using http://sunrise-sunset.org/ mark_baldwin 13 20 Dec 2015 - 21:05
Forum topic What is my username? mark_baldwin 3 5 Aug 2014 - 19:15
Hardware Info