Recent posts

Type Titlesort icon Author Replies Last Post
Forum topic /var/xap-xively.log. error messages kema01 6 1 Feb 2015 - 16:08
Forum topic 1 Hour RF script? anyone help? g7pkf 14 5 May 2013 - 11:11
Forum topic 1 Wire pull up resistor Lawrencezarb 5 28 Mar 2012 - 11:12
Forum topic 1-wire wiring advice garrydwilms 3 17 Sep 2011 - 14:49
Forum topic 1wire diagnostics andy 10 9 Apr 2012 - 12:57
Forum topic 1wire sensors reading 85 g7pkf 6 29 Feb 2012 - 20:42
Forum topic 2 boxes same neteork g7pkf 1 8 Mar 2012 - 23:33
Forum topic 2 hahs same network g7pkf 1 15 Apr 2012 - 13:27
Forum topic 255 support HomeEasy power sockets? BodgeIT 1 17 Nov 2010 - 11:39
Forum topic 283.1 beta and 3.4 avr issues garrydwilms 2 16 Sep 2011 - 18:12
Forum topic 307.1 issue? garrydwilms 3 4 Dec 2012 - 11:09
Forum topic 307.1 roomnode feedback mark_baldwin 2 29 Dec 2012 - 22:58
Forum topic 328 chip goes live derek 2 30 Apr 2011 - 12:29
Forum topic 960Gb SSD brett 21 Dec 2015 - 03:25
Forum topic A bit cheeky allanayr 3 24 Dec 2012 - 11:59
Forum topic A HAH shield for the arduino.cc board percih70 8 6 Apr 2011 - 11:32
Forum topic A webserver written in LUA to serve xAP data values (Applet) brett 2 29 Jun 2011 - 16:51
Forum topic A ‘variable’ inaccuracy in Current Cost reading sent to PVOutput.org DoubleSpeed 5 6 May 2012 - 15:42
Forum topic Accessing microcontroller BodgeIT 4 8 Jul 2010 - 16:48
Forum topic Acquiring IP BodgeIT 4 30 Jun 2010 - 13:25
Forum topic Add WiFi to almost everything, takes input from anywhere DoubleSpeed 1 6 May 2013 - 22:16
Forum topic Adding a light level sensor to the HAH project percih70 12 Apr 2011 - 15:06
Forum topic Adding extra rf devices fails tim 2 26 Apr 2012 - 13:12
Forum topic Adding HAH Livebox and HAH xAPFlash into xAPintranet kevin9 4 12 Feb 2012 - 23:31
Forum topic Adding support for BB-view mark_baldwin 2 29 May 2014 - 23:37
Hardware Info