Recent posts

Type Title Authorsort icon Replies Last Post
Forum topic Struggling with URFRx kema01 6 Feb 2015 - 20:46
Forum topic Flash GUI Hangs / Freezes kema01 2 30 Mar 2016 - 15:50
Forum topic Is the mail applet working kema01 6 27 Dec 2018 - 12:06
Forum topic Cannot get CRON working. kema01 5 25 Oct 2013 - 15:22
Forum topic Google Calendar has stopped working. kema01 15 16 Dec 2013 - 21:50
Forum topic CRON stops working everything else is OK. kema01 3 8 Jul 2016 - 12:36
Forum topic Hi everyone, this is my first post and call for help to get Twitter fully working. kema01 16 15 Oct 2013 - 20:02
Forum topic Emoncms.org upload has stopped working. kema01 19 Jul 2019 - 13:42
Forum topic Xively Personal, end of the road. kema01 7 5 Jan 2018 - 06:58
Forum topic Help would be very much appreciated. kema01 29 10 Aug 2015 - 05:51
Forum topic Command to turn on more that one device at once kema01 12 3 Apr 2015 - 23:29
Forum topic Xively feed delete problem. kema01 2 31 Mar 2014 - 05:45
Forum topic Beta 311.3/3.4 Observations kema01 13 Jan 2014 - 18:15
Forum topic Is Xively fully functional kema01 12 26 Nov 2013 - 16:51
Forum topic Unable to acquire request token from Twitter kema01 20 2 Feb 2014 - 08:51
Forum topic /var/xap-xively.log. error messages kema01 6 1 Feb 2015 - 16:08
Forum topic App freezes up after screen time out. kema01 5 2 Nov 2014 - 09:09
Forum topic HE 830S Codes ken 10 16 Jul 2013 - 09:02
Forum topic Growl kevin 1 27 Nov 2014 - 08:50
Forum topic Something i has been working with... kevin 10 18 May 2012 - 11:29
Forum topic I/O shows 'could not connect' after 254 update kevin 7 12 Nov 2010 - 14:28
Forum topic HAHCentral/JeenodeApplet issues kevin9 5 15 Mar 2012 - 13:07
Forum topic Twitter Scripts for messaging schema kevin9 12 Feb 2012 - 11:49
Forum topic Adding HAH Livebox and HAH xAPFlash into xAPintranet kevin9 4 12 Feb 2012 - 23:31
Forum topic Forum RSS Feeds kevin9 27 Jan 2012 - 17:00
Hardware Info