Recent posts

Type Title Authorsort icon Replies Last Post
Forum topic xAP messages 1.2 BodgeIT 1 4 Aug 2010 - 12:22
Forum topic Upgrade to URF - No HE RFs work! BodgeIT 17 10 May 2012 - 09:57
Forum topic xAP control for scripts BodgeIT 4 23 Sep 2010 - 19:13
Forum topic Shutting down remote Windows PC BodgeIT 2 7 Jul 2010 - 06:59
Forum topic Latest flashin issue BodgeIT 2 11 Oct 2010 - 22:22
Forum topic IFTTT BodgeIT 6 15 Sep 2013 - 09:20
Forum topic Joggler + xAP Control BodgeIT 3 6 Aug 2010 - 22:42
Forum topic LightwaveRF products BodgeIT 6 26 May 2013 - 07:59
Forum topic Getting started on the Plugboard BodgeIT 10 2 Jul 2010 - 21:34
Forum topic Thought I'd get this started BodgeIT 3 26 Sep 2010 - 13:18
Forum topic Update to 251 OK BodgeIT 1 12 Jul 2010 - 09:51
Forum topic Udoo BodgeIT 1 4 May 2013 - 23:05
Forum topic In case you run out of ports! BodgeIT 17 Jun 2010 - 10:11
Forum topic PCMCIA port... BodgeIT 2 7 Jul 2010 - 19:38
Forum topic Feat Req: BodgeIT 3 3 Jul 2010 - 10:12
Forum topic [Solved] Something in the code BodgeIT 2 21 Jan 2015 - 11:34
Forum topic xAPFlash running on Joggler BodgeIT 5 24 Sep 2010 - 23:44
Forum topic [Solved] Hah xAP messages stopped. BodgeIT 27 4 Dec 2014 - 08:53
Forum topic JFYI - Graph selector seems faulty BodgeIT 6 14 Jul 2010 - 12:20
Forum topic [Solved] Error 1001.Input String was not in the correct format BodgeIT 4 Dec 2014 - 11:38
Forum topic Getting started with my pcb build BodgeIT 3 29 Jun 2010 - 20:34
Forum topic Just old scripts in my plugboard/samples BodgeIT 5 30 Nov 2011 - 14:10
Forum topic Accessing microcontroller BodgeIT 4 8 Jul 2010 - 16:48
Forum topic Changes maybe req'd for xAP? BodgeIT 6 25 Aug 2010 - 22:06
Forum topic 255 support HomeEasy power sockets? BodgeIT 1 17 Nov 2010 - 11:39
Hardware Info