Recent posts

Type Title Authorsort icon Replies Last Post
Forum topic [Solved] Hah xAP messages stopped. BodgeIT 27 4 Dec 2014 - 08:53
Forum topic [Solved] Error 1001.Input String was not in the correct format BodgeIT 4 Dec 2014 - 11:38
Forum topic Latest flashin issue BodgeIT 2 11 Oct 2010 - 22:22
Forum topic Shutting down remote Windows PC BodgeIT 2 7 Jul 2010 - 06:59
Forum topic Joggler + xAP Control BodgeIT 3 6 Aug 2010 - 22:42
Forum topic Thought I'd get this started BodgeIT 3 26 Sep 2010 - 13:18
Forum topic Getting started on the Plugboard BodgeIT 10 2 Jul 2010 - 21:34
Forum topic Update to 251 OK BodgeIT 1 12 Jul 2010 - 09:51
Forum topic Just old scripts in my plugboard/samples BodgeIT 5 30 Nov 2011 - 14:10
Forum topic In case you run out of ports! BodgeIT 17 Jun 2010 - 10:11
Forum topic PCMCIA port... BodgeIT 2 7 Jul 2010 - 19:38
Forum topic xAPFlash running on Joggler BodgeIT 5 24 Sep 2010 - 23:44
Forum topic Feat Req: BodgeIT 3 3 Jul 2010 - 10:12
Forum topic JFYI - Graph selector seems faulty BodgeIT 6 14 Jul 2010 - 12:20
Forum topic Intelligent HAH BodgeIT 2 17 Dec 2014 - 00:20
Forum topic Wiring 1-wire to ethernet break out. BodgeIT 5 19 Jan 2012 - 08:27
Forum topic Getting started with my pcb build BodgeIT 3 29 Jun 2010 - 20:34
Forum topic Accessing microcontroller BodgeIT 4 8 Jul 2010 - 16:48
Forum topic Release 302 BodgeIT 1 19 Jan 2012 - 08:23
Forum topic 255 support HomeEasy power sockets? BodgeIT 1 17 Nov 2010 - 11:39
Forum topic Changes maybe req'd for xAP? BodgeIT 6 25 Aug 2010 - 22:06
Forum topic multiple counters running in an Applet BodgeIT 6 27 Jan 2015 - 09:58
Forum topic Questions & best practice BodgeIT 3 27 Sep 2010 - 13:26
Forum topic New MQTT Gateway crashes BodgeIT 16 3 Apr 2015 - 14:33
Forum topic Howto make a "Really Useful Box", extremely useful BodgeIT 2 14 Nov 2011 - 19:20
Hardware Info